<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://romalocutaest.com/xmlrpc.php">

<title>The Forgotten &#8216;October Surprise&#8217; of the 2013 Conclave &#8211; Roma Locuta Est</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active input[type="color"], .wf-active input[type="date"], .wf-active input[type="datetime"], .wf-active input[type="datetime-local"], .wf-active input[type="email"], .wf-active input[type="month"], .wf-active input[type="number"], .wf-active input[type="password"], .wf-active input[type="search"], .wf-active input[type="tel"], .wf-active input[type="text"], .wf-active input[type="time"], .wf-active input[type="url"], .wf-active input[type="week"], .wf-active textarea{font-family:"Merriweather",serif}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//romalocutaest.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Roma Locuta Est &raquo; Feed" href="https://romalocutaest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roma Locuta Est &raquo; Comments Feed" href="https://romalocutaest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roma Locuta Est &raquo; The Forgotten &#8216;October Surprise&#8217; of the 2013&nbsp;Conclave Comments Feed" href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkmFTwyAMhv+QNKu6uS+evwVKDrNB4Uiw9t9L27mb2656fuGS8D4J8AJDUl3sBXuBUFTyxVHPMKQuBsWBPI5XWdMxP8B9LKPXglalyHKVrWGejshwQEm6O6o5u5F/a12pqcHs6k5G+Gg3zXPTginkLRgf5wYm6zwCy+jxD41m6mK+HmMR5TLZ/7bIWqh3/AvexRP22GybJ7DEcq6p++jFo03Xr/WQtEyKgJY0egxVtoYNZB1Wc6rkFCvBz3Vktt+YlJFZ1TVQCUre66xVWys1nWYxdB74o7KgBH0UqjSfg5ueyyhIxYCrP2rQF96+hdd21+63m/3Lrj18AbbnDmg=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='gateway-fonts-css'  href='https://fonts.googleapis.com/css?family=Quattrocento%3A400%2C700%7CFanwood+Text%3A400%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFkNFuwzAIRX9oDGVaq7xM+xbbpQ4VNlawZ/Xv5+Slqiqlb1y4RxfAXiBorpQr1oUSGZbmMbpK3d3xOkaGwWyvwHUyTfQ5Gh94THIOaPUuBL0ETS9IalCkRc6G1ryFlUtlzVuQiPYj/6J/tIJv3ssI3UOO7J0vkcYVpoGdQKILO+CwZb1lIymIBret9iTgKo7XI3QlLxpHGff/PeQG/aaf6Tx9f53neTrd/gHPhZJB?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNjs0KwjAQhF/IdYnU0ov4LGmaJiubbMim9PVbQQ/+IJ5mBuYbBtcCTnLzuWFaoPASKCsW0QYzW6qo0VbK4alHp3rA75SKI8vAEuQ1fEAt+uQVY4eBZbT8a3WlKfimuFceHkKlCWyegEnbP+y431AgmIVZ1rd4H7imi+lNd+qHwZxvGxseZt4=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"117921567","siteName":"Roma Locuta Est","siteURL":"https:\/\/romalocutaest.com","icon":"<img alt='' src='https:\/\/romalocutaest.files.wordpress.com\/2017\/02\/cropped-cropped-img_1315ma30060624-00011.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/gateway","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fromalocutaest.com%2F2021%2F04%2F16%2Fthe-forgotten-october-surprise-of-the-2013-conclave%2F&signup_flow=account&domain=romalocutaest.com","themeURL":"https:\/\/wordpress.com\/theme\/gateway\/","xhrURL":"https:\/\/romalocutaest.com\/wp-admin\/admin-ajax.php","nonce":"0c0e68b506","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"04f95f2521\" \/>","referer":"https:\/\/romalocutaest.com\/2021\/04\/16\/the-forgotten-october-surprise-of-the-2013-conclave\/","canFollow":"1","feedID":"63271990","statusMessage":"","customizeLink":"https:\/\/romalocutaest.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fromalocutaest.wordpress.com%2F2021%2F04%2F16%2Fthe-forgotten-october-surprise-of-the-2013-conclave%2F","postID":"25951","shortlink":"https:\/\/wp.me\/p7YMML-6Kz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/romalocutaest.com\/25951","statsLink":"https:\/\/wordpress.com\/stats\/post\/25951\/romalocutaest.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gateway","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,057 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fromalocutaest.com%2F2021%2F04%2F16%2Fthe-forgotten-october-surprise-of-the-2013-conclave%2F&signup_flow=account&domain=romalocutaest.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjskOgzAMRH+oJkJIoB6qfguLiRxla+yU8veFLhLlQE/2aN6MRk0R+uAFvSjDKgYWh8ytxsLwSf26LnRkETJjWgAvQH4Me85liDZr8qwS2lZwgLV1p74p8r3NA/Jab24Z0/w5hSP/FwJHOi2lW3izN1mBmMJjPtjIueM+URQKixqDtWE6wCcaNMpryfuFLrsId8I1dXWXsi6bqqzq5myeyyaCLg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://romalocutaest.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" />
<link rel='shortlink' href='https://wp.me/p7YMML-6Kz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fromalocutaest.com%2F2021%2F04%2F16%2Fthe-forgotten-october-surprise-of-the-2013-conclave%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fromalocutaest.com%2F2021%2F04%2F16%2Fthe-forgotten-october-surprise-of-the-2013-conclave%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Forgotten &#8216;October Surprise&#8217; of the 2013 Conclave" />
<meta property="og:url" content="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" />
<meta property="og:description" content="April 15, 2021 (Steven O&#8217;Reilly) &#8211; As regular readers of Roma Locuta Est know, we have continued to investigate the events surrounding the resignation of Pope Benedict XVI, as well as t…" />
<meta property="article:published_time" content="2021-04-16T02:15:38+00:00" />
<meta property="article:modified_time" content="2021-04-16T02:15:38+00:00" />
<meta property="og:site_name" content="Roma Locuta Est" />
<meta property="og:image" content="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@S_OReilly_USA" />
<meta name="twitter:site" content="@S_OReilly_USA" />
<meta name="twitter:text:title" content="The Forgotten &#8216;October Surprise&#8217; of the 2013&nbsp;Conclave" />
<meta name="twitter:image" content="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://romalocutaest.com/osd.xml" title="Roma Locuta Est" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Roma Locuta Est" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Commentary and Apologetics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://romalocutaest.com/feed/;icon-uri=https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="April 15, 2021 (Steven O&#039;Reilly) - As regular readers of Roma Locuta Est know, we have continued to investigate the events surrounding the resignation of Pope Benedict XVI, as well as the conclave of 2013 which elected Cardinal Jorge Bergoglio SJ as pope. One can read our series of articles on these questions in The&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			.header-bg {
			background-image: url( https://romalocutaest.files.wordpress.com/2016/10/cropped-img_1315ma30060624-00012.jpg );
			background-repeat: no-repeat;
		}

		@media screen and ( min-width: 50em ) {
			.header-bg {
				background-attachment: scroll;
													background-position: center;
							}
		}
	
	</style>
	<link rel="amphtml" href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://romalocutaest.files.wordpress.com/2017/02/cropped-cropped-img_1315ma30060624-00011.jpg?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7YMML&#038;cscache=6&#038;csrev=4" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-150842030-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-25951 single-format-standard customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="header-bg">
		<div class="site-branding">

			
			<h1 class="site-title"><a href="https://romalocutaest.com/" rel="home">Roma Locuta Est</a></h1>
			<h2 class="site-description">Commentary and Apologetics</h2>

		</div><!-- .site-branding -->

	</div><!-- .header-bg -->

	<header id="masthead" class="site-header" role="banner">

		<div class="stick">

			<nav id="site-navigation" class="main-navigation clear" role="navigation">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
				<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18"><a href="https://romalocutaest.com/">Home</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://romalocutaest.com/about/">About</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://romalocutaest.com/contact/">Contact</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21"><a href="https://romalocutaest.com/blog/">Blog</a></li>
</ul></div>			</nav><!-- #site-navigation -->

		</div><!-- .sticky -->

	</header><!-- .row #masthead -->

	<div id="content" class="site-content">

<div id="primary" class="content-area">

	<main id="main" class="site-main" role="main">

		
			
<article id="post-25951" class="post-25951 post type-post status-publish format-standard hentry category-uncategorized">

	<header class="entry-header">
		<h3 class="entry-title">The Forgotten &#8216;October Surprise&#8217; of the 2013&nbsp;Conclave</h3>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-16T02:15:38+00:00">April 16, 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://romalocutaest.com/author/romalocutaest/">Steven O&#039;Reilly</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>April 15, 2021 (Steven O&#8217;Reilly) &#8211; As regular readers of <strong>Roma Locuta Est</strong> know, we have continued to investigate the events surrounding the resignation of Pope Benedict XVI, as well as the conclave of 2013 which elected Cardinal Jorge Bergoglio SJ as pope. One can read our series of articles on these questions in <a href="https://romalocutaest.com/2020/09/23/the-conclave-chronicles/">The Conclave Chronicles</a>.</p>
<p>Our interest in such things has been primarily historical. I suspect most readers will have at least some familiarity with the &#8220;<em>St. Gallen mafia</em>&#8221; and the allegations of its attempt to dethrone Pope Benedict XVI from the Chair of Peter, and elect Cardinal Jorge Bergoglio SJ in his place. All curious. But the interest is, as said, primarily historical. To overturn a papal election with proofs of grave UDG violations would be a tall, if not impossible order to fill. We are just interested in knowing what <em><strong>actually</strong></em> happened in 2013. After that, let the chips fall where they may.</p>
<p>So, this brings us to the latest phase of our investigation. It involves an odd incident that I don&#8217;t recall ever seeing mentioned in the four <em><strong>Bergoglian Gospels </strong></em>accounts of his election, i.e., the three &#8220;synoptics&#8221; by &#8212; Austen Ivereigh, Andrea Tornielli, and Gerard O&#8217;Connell; and Cardinal Murphy-O&#8217;Connor&#8217;s conclave account. I&#8217;ve been aware of this strange incident for some time, but have only now gotten around to taking a closer look at it. </p>
<p><strong><em>A Funny Thing Happened on the way to the Conclave&#8230;.</em></strong></p>
<p>As evening fell the night of March 11 &#8212; the day before the start of the conclave, the leading papabile according to the consensus of Vatican observers, and gambling oddsmakers was that  <a href="https://en.wikipedia.org/wiki/Angelo_Scola">Cardinal Angelo Scola</a> of Milan. It was he who appeared best positioned to be elected pope. In the days before the conclave, one Italian newspaper even reported Scola could already count on 50 of the 77 votes necessary to win the election (<a href="https://slate.com/news-and-politics/2013/03/angelo-scola-mafia-ties-anti-mafia-police-raid-for-evidence-in-corruption-investigation-linked-to-cardinal-s-childhood-friend.html">here</a>). </p>
<p>Cardinal Scola was close to Pope Benedict XVI.  Described as a &#8220;confidante&#8221; of Benedict&#8217;s, Scola was considered a &#8216;conservative&#8217; sort of Cardinal. He was certainly not a St. Gallen mafia sort of Cardinal (see <a href="https://www.ncregister.com/news/cardinal-angelo-scola-confidante-of-benedict">HERE</a> and <a href="https://www.theglobeandmail.com/news/world/with-benedict-resigning-can-latin-american-claim-papacy/article8435242/">HERE</a>), nor was he one the St. Gallen mafia types would want to see as Benedict&#8217;s successor upon the papal throne. In view of the above considerations, one might well imagine that when Pope Benedict XVI decided upon his resignation back in December 2012; he did so believing he could safely renounce the papacy on the basis of a reasonable expectation that Scola might likely be elected his successor. Indeed, such an expectation might have been a factor in his decision.</p>
<p>On March 12, 2013, the conclave to elect the successor of Pope Benedict XVI was scheduled to begin. After a morning mass at which Cardinal Sodano gave the homily, the Cardinals were to meet later in the afternoon to formally begin the conclave.  The procession into the Sistine chapel began sometime after 4:30pm that afternoon. However, on this day, as dawn broke in Rome &#8212; where there was an expectation Scola was the leading contender to be elected to the papacy in the conclave that started later that day; dawn also broke in Milan, where hopes for a Scola papacy may have been dashed. For in Milan, you see, Italian <em><strong>anti-mafia police</strong></em> conducted a series of raids in Lombardy, the area around Milan, as well as other locations. The raids involved an investigation into &#8220;<em>corruption linked to tenders by, and supplies to, hospitals</em>&#8221; (see <a href="https://slate.com/news-and-politics/2013/03/angelo-scola-mafia-ties-anti-mafia-police-raid-for-evidence-in-corruption-investigation-linked-to-cardinal-s-childhood-friend.html">HERE</a>). </p>
<p>I won&#8217;t go into the minutiae of the raid or the investigation. What is important here are the ramifications of it all. Apparently, a key target of this investigation was a former Italian politician, <a href="https://en.wikipedia.org/wiki/Roberto_Formigoni">Robert Formigoni</a>, who had previously resigned his office following some scandals in 2012. What is of vital importance here is that Formigoni, it turns out, was a <em>lifelong</em> friend of Cardinal Scola, as well as someone closely affiliated with a conservative, Italian lay-Catholic association known as <strong><em>Comunione e Liberazione</em></strong>, or CL as it is abbreviated (<a href="https://en.wikipedia.org/wiki/Communion_and_Liberation">Communion and Liberation</a>). Here too, with regard to CL, I will not go into great details on the association.  The important points though are CL had, over time, become involved in politics to some extent. For example, CL&#8217;s Catholic membership was credited with having provided key help to elect <a href="https://en.wikipedia.org/wiki/Silvio_Berlusconi">Silvio Berlusconi</a> as the Italian Prime Minister (who later resigned after a scandal). Formigoni was an important member of CL, and Cardinal Scola had long been a supporter of it as well.[1] The important thing here is, CL was unpopular within certain circles of the College of Cardinals.</p>
<p>With this brief overview, we may return to the aforementioned dawn raid. Some in Rome spun the raid as appearing to tie Scola in some way to the anti-mafia criminal investigation of his lifelong friend, and the issues raised the specter of political corruption seemingly tied to the CL&#8217;s political clout.  Some in the media, and certain members of the College of Cardinals put a distinctly anti-Scola spin on the raid, although it had <em>nothing</em> to do with him personally. Consider some of the following examples (emphasis added):</p>
<p class="css-6ebghe" style="padding-left:80px;">But even as preparations for the mass were being made, <em><strong>Cardinal Angelo Scola, the archbishop of Milan – and reportedly the hot favourite to be the next pope – suffered a blow</strong></em>.</p>
<p class="css-6ebghe" style="padding-left:80px;">Anti-mafia detectives swooped on homes, offices, clinics and hospitals in Lombardy, the region around Milan, and elsewhere. A statement said the dawn raids were part of an investigation into &#8220;corruption linked to tenders by, and supplies to, hospitals&#8221;.</p>
<p class="css-6ebghe" style="padding-left:80px;">Healthcare in Lombardy is the principal responsibility of the regional administration, which for the past 18 years has been run by <em><strong>Roberto Formigoni, a childhood friend of Scola and the leading political representative of the Communion and Liberation fellowship. Until recently, Scola was seen as the conservative group&#8217;s most distinguished ecclesiastical spokesman</strong></em>.</p>
<p style="padding-left:80px;">. . .</p>
<p class="css-6ebghe" style="padding-left:80px;">Scola, who has headed the Milan archdiocese since 2011, is regarded as the champion of a largely non-Italian faction that is challenging the entrenched power of the <a href="https://www.theguardian.com/world/vatican">Vatican</a> cardinals. He was close to the last pope, whose household was run by women members of Communion and Liberation.</p>
<p class="css-6ebghe" style="padding-left:80px;">He entered the conclave as favourite after the Italian daily Corriere della Sera reported that his supporters were confident he had the support of up to 50 of the 115 cardinal-electors.</p>
<p class="css-6ebghe" style="padding-left:80px;"><em><strong>But Scola&#8217;s candidacy has been overshadowed by his past links to a <a title="" href="http://online.wsj.com/article/SB10001424127887324096404578354741017241014.html">movement that has been linked with pervasive sleaze in Lombardy</a>. </strong></em></p>
<p style="padding-left:80px;">(Source: <em>Papal conclave: anti-mafia police raid offices in diocese of frontrunner</em>, The Guardian, March 12, 2013)</p>
<p>As an example of some of the reporting later that day and evening that were picked up from he Roman rumor mill, the New York Daily gave voice to the damaging spin the story and rumors took on (emphasis added):</p>
<p class="" style="padding-left:80px;">&#8220;<strong><em>An Italian church leader seen as a papal frontrunner had his saintly image tarnished Tuesday when anti-Mafia investigators raided the offices of companies linked to his shady best friend</em></strong>.</p>
<p class="" style="padding-left:80px;"><span style="font-size:revert;color:initial;">The raids came hours before Angelo Cardinal Scola was locked with 114 other princes of the church inside the Sistine Chapel to pick a new Pope — <em><strong>sending potential shockwaves through the Vatican</strong></em>.&#8221;</span></p>
<p class="" style="padding-left:80px;">(Source: <em><strong> <a href="https://www.nydailynews.com/news/world/cardinal-scola-tarnished-papal-conclave-begins-article-1.1286510">Cardinal Scola, papal frontrunner, tarnished by anti-Mafia raids on healthcare companies linked to his Milan pal</a></strong></em>, NY Daily News, March 12, 2013)  </p>
<p><em>Slate</em> magazine pretty much captured the impact the story seemed to have on March 12 in Rome, before the Cardinals went into the conclave, reporting: &#8220;<strong><em>Just before the doors to the conclave closed on Tuesday, a story that might be the papabile equivalent of an “October surprise” popped up on the Guardian: Angelo Scola, rumored to be the leading candidate of the so-called “reformer” cardinals, was (very) tenuously connected to the mafia</em></strong>.&#8221; (Source: <em><a href="https://slate.com/news-and-politics/2013/03/angelo-scola-mafia-ties-anti-mafia-police-raid-for-evidence-in-corruption-investigation-linked-to-cardinal-s-childhood-friend.html">Angelo Scola, Papal Frontrunner, Gets Vatican Version of October Surprise</a></em>, Slate, March 12, 2013). </p>
<p>Unfortunately, due to Formigoni&#8217;s name, and his associations with CL, Scola&#8217;s name was dragged through the rumor mill comprised of cardinals, Vaticanisti, other observers, and reporters. Consequently, in the short news day in which the cardinals entered the conclave later that afternoon, and were to soon to be locked away, and blocked from receiving any more news; the news of the anti-mafia raids could only impart a foul scent upon Scola&#8217;s candidacy.</p>
<p><em><strong>The Impact of the &#8216;October Surprise&#8217; </strong></em></p>
<p>Unfortunately for Scola, and ultimately for the Church as events would later prove; the news demonstrably harmed his papal prospects in at least two respects. First, he was unfairly tainted by his lifelong friendship with Formigoni just as the Cardinals were about to go into the conclave. Some of the reports suggested the raids occurred &#8216;<em><strong>in the diocese</strong></em>.&#8217; In fact, as the <em>IL Giornale</em> noted: &#8220;<em>The English Guardian also mixed politics, justice and conclave with an article entitled &#8220;<strong>Anti-Mafia raids in the diocese of the front-runner</strong>&#8220;</em>.&#8221;[2] While one <em>might</em> charitably say &#8220;diocese&#8221; was here innocently intended by the Guardian in a purely <em>geographic</em> sense, but for those quickly skimming the news before entering the conclave, one might as easily conclude Scola&#8217;s Milan archdiocese was somehow involved in the scandal, <em>or even raided</em>. It wasn&#8217;t.</p>
<p>Second, the timing of the raid meant there would be no opportunity for any concerned Cardinals &#8212; now locked away from the news of the words &#8212; to read more thorough news reports which might either have exonerated Scola, or at least would have provided clearer coverage that might dispel the fires of rumor either planted or fanned by anti-Scola cardinals. However, given Formigoni&#8217;s involvement with <em>Comunione e Liberazione</em>, the incident would provide fodder for those cardinals for whom both CL and Scola were a problem, or for whom it was an <em>opportunity</em> to link them in order to torpedo Scola. Consider, citing earlier an <em>Wall Street Journal </em>report, <em>the Atlantic</em> wrote (March 12, 2013) [emphasis added]:</p>
<p style="padding-left:80px;"><em><strong>Most of his (Scola&#8217;s) critics already have a position on the CL</strong></em>, and as <em>The Journal</em>&#8216;s team reported, <em><strong>at least one Cardinal plans to discuss CL and its corruption exhaustively throughout the conclave</strong></em>, <a href="http://www.theatlanticwire.com/global/2013/03/pope-vote-charts/62996/">which may not go beyond this week</a>. Without a doubt, papal watchers say, <em><strong>this new anti-mafia swoop is going to slow if not stop Scola&#8217;s quest for 77 votes</strong></em> (the magic two-thirds vote count). <a href="http://www.guardian.co.uk/world/2013/mar/12/cardinals-overcome-divisions-conclave-pope?CMP=twt_gu">According to local sources,</a> Scola has around 50 cardinals locked up in his corner, most of which come from <a href="http://www.nytimes.com/2013/03/11/world/europe/among-cardinals-deep-divisions-over-next-pope.html?pagewanted=all&amp;_r=0">American cardinals and European support</a>.</p>
<p style="padding-left:80px;">(Source: <a href="https://www.theatlantic.com/international/archive/2013/03/angelo-scola-anti-mafia-investigation/317502/"><strong><em>The Favorite to Become the Next Pope Might Have Mafia Ties</em></strong></a>, <em>The Atlantic</em>, March 12, 2013)</p>
<p>As seen above, one Cardinal told the <em>Wall Street Journal</em> he planned to discuss <em>Comunione e Liberazione</em> and its corruption &#8220;<em><strong>exhaustively throughout the conclave</strong></em>.&#8221; The unnamed European Cardinal also told the Journal that Scola was <em>&#8220;&#8216;too connected to politics&#8217; and said he plans to discuss CL in the conclave&#8221;</em> (Source: <a href="https://www.theguardian.com/world/2013/mar/12/cardinals-overcome-divisions-conclave-pope"><em>Papal conclave: anti-mafia police raid offices in diocese of frontrunner</em></a>, Gazetta Del Sud, March 12, 2013). L<em>a Republicca</em> provided additional details from the <em>Wall Street Journal</em>, reporting:  &#8220;Because, he (the aforementioned cardinal) says, while the consensus on Scola is strong outside Italy, <em><strong>the cardinal&#8217;s bond with Cl has eroded his consensus among the Italian purples</strong></em>. Under indictment is &#8220;<em><strong>the link between Scola and the governor of Lombardy, Roberto Formigoni</strong></em>.&#8221;[2]  How fortuitous for the anti-Scola faction of Cardinals that the anti-mafia raid <em><strong>all too conveniently</strong> </em>gave them ammunition to use against Scola among fellow cardinals in the conclave! All this on the day the Cardinals were to enter the conclave.  What a coincidence!</p>
<p>Another curious element is the role of the press, and or some Vaticanisti, and cardinals who were undoubtedly the sources &#8211; or echo chamber &#8211; for this spin on the story. We know from WSJ reporting one Cardinal volunteered he was going to offer anti-<em>Comunione e Liberazione</em> and anti-Scola arguments in the conclave, and &#8220;<em>exhaustively</em>&#8221; so.  From the standpoint of the media, there is something which appears a bit odd. It seems it was the British <em>Guardian</em> which first <em>publicly</em> connected the Formigoni raids explicitly to Scola. For example, the Italian <em>The Globalist</em>&#8216;s headline on March 12 was <em>Anti-Mafia Raid in the Diocese: London Cripples Cardinal Scola</em> (see <a href="http://Anti-Mafia Raid In The Diocese: London Cripples Cardinal Scola">Here</a>, <a href="https://www.globalist.it/news/2016/05/08/raid-antimafia-nella-diocesi-londra-azzoppa-il-cardinale-scola-41214.html">Here</a>). The Italian <em>Globalist,</em> in  fact, stated this in its secondary headline: &#8220;I<em>l Guardian mette il papabile vicino a Cl in correlazione con gli ultimi arresti che ci sono stati a Milano. Un ultimo messaggio per i grandi elettori?&#8221; which roughly translated reads, The Guardian puts the papabile (papal candidate, i.e., Scola) close to CL in connection with the recent arrests in Milan. <strong>A last message for the (papal) electors?</strong>&#8220;</em></p>
<p>One final thing, like the <em>Guardian</em> which seemed to first make the connection between the raids and Scola, it was <em>another</em> English language newspaper, the European edition of the <em>Wall Street Journal</em>, which provided the anti-Scola sentiments on Scola, and his relationship with Formigoni, and the CL.  Extremely unfortunate, is it not, that these stories appeared in English language papers, the ones perhaps most readily understood by <em>non-Italian</em> cardinals in Rome, particularly those from the third world.</p>
<p><em><strong>Final Thoughts for the Moment &#8212; But Stay Tuned!</strong></em></p>
<p><em>The Globalist</em> asked if the raids, and the Guardian&#8217;s linking of Scola, Formigoni, and the CL was a &#8220;<em><strong>last message for the (papal) electors?</strong></em>&#8221;  Indeed, was the raid, and the <strong><em>spin</em></strong> it took &#8220;a last <em><strong>message</strong></em> to the electors&#8221; that was <em><strong>pre-planned</strong></em>?  Was the raid simply an unfortunate, <em>ill-timed</em> coincidence for Scola, or was it a<strong><em> strategically-timed</em></strong> raid, intended to <em><strong>kneecap</strong></em> Scola? As a former intelligence officer, it was often said:  &#8220;<em><strong>there are no such things as coincidences</strong></em>.&#8221; Surely, a St. Gallen mafia whispering campaign against Scola before, and during the conclave would be much more effective with a <em>concrete</em> scandal in hand, fresh in the news and top of mind. This sort of story might be especially effective among cardinals weary of the corruption scandals in the Vatican.</p>
<p>Certainly, in American politics there is the idea of the &#8220;<strong>October Surprise</strong>&#8221; &#8212; that dreaded last minute, embarrassing or difficult to explain revelation or bit of information that becomes public in the last moments of a political campaign, leaving the surprised candidate little time, or opportunity to react before the imminent election [<em>NB: Of course, the concept of the &#8216;October surprise&#8221; is not limited to the United States</em>]. </p>
<p>Did the St. Gallen mafia, and potential allies in the Italian government (and others?) leave <em><strong>nothing to chance</strong></em> in hopes of electing as pope a certain globalist friendly cardinal by <em><strong>dirtying up</strong></em> and <em><strong>kneecapping</strong></em> his leading contender?</p>
<p>In part II of this series (coming out next week), we will look into other potential questions raised by the <em><strong>forgotten &#8216;October Surprise&#8217; of the 2013 conclave</strong></em>, such as &#8220;<em><strong>who done it</strong></em>?&#8221; and &#8220;<strong><em>Cui Bono</em></strong>?&#8221;; as well as consider some of the implications.  <em><strong>Stay tuned&#8230;keep checking Roma Locuta Est for Part II</strong></em>!</p>
<p><em>Steven O’Reilly is a graduate of the University of Dallas and the Georgia Institute of Technology. A former intelligence officer, he and his wife, Margaret, live near Atlanta with their family. He has written apologetic articles and is author of Book I of the <a href="https://piafidelistrilogy.com/"><strong>Pia Fidelis</strong></a> trilogy, <strong>The Two Kingdoms. </strong>(Follow on twitter at <a href="http://twitter.com/@fidelispia">@fidelispia</a> for updates). He asks for your prayers for his intentions.  He can be contacted at StevenOReilly@AOL.com  or StevenOReilly@ProtonMail.com (or follow on Twitter: <a href="https://twitter.com/S_OReilly_USA">@<strong>S_OReilly_USA</strong></a> or on Parler or Gab: <a href="https://parler.com/profile/StevenOReilly/posts">@StevenOReilly</a>).</em></p>
<p>Notes:</p>
<ol>
<li>Scola, for certain reasons not important here, had a more arms-length relationship with CL by the time of the conclave. As Slate describes it, CL is  &#8220;<em>a conservative lay Catholic group that, among other things, lent substantial support to former prime minister Silvio Berlusconi</em>&#8221; and that &#8220;<em>Until recently, Scola was the Communion and Liberation movement’s biggest advocate among the cardinals</em>&#8221; (<a href="https://slate.com/news-and-politics/2013/03/angelo-scola-mafia-ties-anti-mafia-police-raid-for-evidence-in-corruption-investigation-linked-to-cardinal-s-childhood-friend.html">HERE</a>).</li>
<li>&#8220;<em>Prima fumata nera Attacco dall&#8217;America al favorito Scola Delusione tra la folla sotto la pioggia. Un porporato anonimo al Wall Street Journal: «Solleverò il caso Cl» Angelo Scola I papabili Odilo Pedro Scherer Sean Patrick O&#8217;Malley Marc Ouellet Robert Sarah Luis Antonio Tagle</em>,&#8221; by Stefano Filippi, <strong><em>Il Giornale</em></strong>. 13 marzo 2013</li>
<li><span style="font-size:revert;color:initial;"><em>&#8220;Frena la corse di Schere, stabile Scola e non borsino del Conclave spunta Erdo; I papabili; Contro l&#8217;italiano l&#8217;annuncio anonimo di un cardinale europea; &#8220;Sollevero&#8217; il  case CL</em>&#8220;, by Paolo Rodari.  <em><strong>L</strong></em></span><span style="font-size:revert;color:initial;"><em><strong>a Repubblica</strong></em>. </span><span style="font-size:revert;color:initial;">13 marzo 2013</span></li>
</ol>


<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Please Share!</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" data-text="The Forgotten &#039;October Surprise&#039; of the 2013 Conclave" data-via="S_OReilly_USA" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117921567-25951-60791c2b77430' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=117921567&amp;post_id=25951&amp;origin=romalocutaest.wordpress.com&amp;obj_id=117921567-25951-60791c2b77430&amp;domain=romalocutaest.com' data-name='like-post-frame-117921567-25951-60791c2b77430'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">

		<span class="left">
						<a href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/"><i class="fa fa-link"></i></a>
					</span>

		<span class="right"><span class="cat-links">Posted in <a href="https://romalocutaest.com/category/uncategorized/" rel="category tag">Uncategorized</a></span></span>

	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://romalocutaest.com/2021/04/12/benedicts-plan-b-from-outer-space/" rel="prev">Benedict&#8217;s Plan &#8220;B&#8221; from Outer&nbsp;Space</a></div></div>
	</nav>
			<hr>

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://romalocutaest.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8031b14c08" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9cef9cd1b" /></p>
<input type="hidden" name="genseq" value="1618549803" />
<input type="hidden" id="ak_js" name="ak_js" value="61"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
	</main><!-- #main -->

</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">

	<aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://romalocutaest.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wpcom_social_media_icons_widget-1" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/groups/803359606485066/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View groups/803359606485066&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/wordpressdotcom/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View wordpressdotcom&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/#/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View #&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/#/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View #&#8217;s profile on Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/#/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View #&#8217;s profile on LinkedIn</span></a></li></ul></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://romalocutaest.com/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" aria-current="page">The Forgotten &#8216;October Surprise&#8217; of the 2013&nbsp;Conclave</a>
											<span class="post-date">April 16, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/04/12/benedicts-plan-b-from-outer-space/">Benedict&#8217;s Plan &#8220;B&#8221; from Outer&nbsp;Space</a>
											<span class="post-date">April 12, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/04/10/being-wrong-the-ontology-of-the-bip-argument/">Being Wrong: The Ontology of the BiP&nbsp;Argument</a>
											<span class="post-date">April 10, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/04/02/the-historicity-of-the-resurrection/">The Historicity of the&nbsp;Resurrection</a>
											<span class="post-date">April 2, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/03/18/the-samaritan-leper-attends-mass/">The Samaritan Leper attends&nbsp;Mass</a>
											<span class="post-date">March 18, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/03/13/on-the-8th-anniversary-of-the-election-of-cardinal-bergoglio/">On the 8th Anniversary of the Election of Cardinal&nbsp;Bergoglio</a>
											<span class="post-date">March 13, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/03/05/more-on-mccarrick-and-his-connections-to-the-obama-biden-white-house/">More on McCarrick and his Connections to the Obama/Biden White&nbsp;House</a>
											<span class="post-date">March 5, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/03/02/on-the-8th-anniversary-of-mccarricks-influential-italian-gentleman/">On the 8th Anniversary of McCarrick&#8217;s &#8220;Influential Italian Gentleman&#8221;</a>
											<span class="post-date">March 2, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/03/02/dear-pope-emeritus-the-5-non-negotiables-are-official-us-policy-are-they-catholics-policy-too/">Dear Pope Emeritus: The 5 Non-negotiables are official US Policy – Are they “Catholics” policy&nbsp;too?</a>
											<span class="post-date">March 2, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/02/28/on-the-8th-anniversary-of-the-resignation-of-pope-benedict-xvi/">On the 8th Anniversary of the Resignation of Pope Benedict&nbsp;XVI</a>
											<span class="post-date">February 28, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/02/10/summa-contra-the-francis-apologists/">Summa Contra the Francis-Apologists</a>
											<span class="post-date">February 10, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/02/04/on-a-correct-understanding-of-amoris-laetitia-which-is-it-part-i/">On a Correct Understanding of Amoris Laetitia:  Which is it? (Part&nbsp;I)</a>
											<span class="post-date">February 4, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/02/04/on-a-correct-understanding-of-amoris-laetitia-which-is-it-part-ii/">On a Correct Understanding of Amoris Laetitia:  Which is it? (Part&nbsp;II)</a>
											<span class="post-date">February 4, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/02/02/can-america-escape-the-cycle-of-sin/">Can America Escape the “Cycle of&nbsp;Sin?”</a>
											<span class="post-date">February 2, 2021</span>
									</li>
											<li>
					<a href="https://romalocutaest.com/2021/01/28/a-response-to-dave-armstrong/">A Response to Dave&nbsp;Armstrong</a>
											<span class="post-date">January 28, 2021</span>
									</li>
					</ul>

		</aside><aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs I Follow</h1><ul><li><a href="https://rorate-caeli.blogspot.com/" class="bump-view" data-bump-view="bif">RORATE CÆLI</a></li><li><a href="https://mahoundsparadise.blogspot.com/" class="bump-view" data-bump-view="bif">Mahound&#039;s Paradise</a></li><li><a href="http://piafidelistrilogy.com" class="bump-view" data-bump-view="bif">Pia Fidelis Trilogy</a></li><li><a href="http://consolationofantiquity.com" class="bump-view" data-bump-view="bif">Consolation of Antiquity</a></li><li><a href="http://magister.blogautore.espresso.repubblica.it/" class="bump-view" data-bump-view="bif">Settimo Cielo</a></li><li><a href="https://www.thecatholicthing.org/" class="bump-view" data-bump-view="bif">The Catholic Thing</a></li><li><a href="http://canonlawblog.wordpress.com" class="bump-view" data-bump-view="bif">In the Light of the Law</a></li><li><a href="http://wdtprs.com/blog/" class="bump-view" data-bump-view="bif">Fr. Z&#039;s Blog - What Does The Prayer Really Say?</a></li><li><a href="https://marymagdalen.blogspot.com/" class="bump-view" data-bump-view="bif">Fr Ray Blake&#039;s Blog</a></li></ul></aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">NOW AVAILABLE!!!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://PiaFidelisTrilogy.com"><img width="480" height="576" src="https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png?w=480" class="image wp-image-23312  attachment-480x576 size-480x576" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png 480w, https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png?w=125 125w, https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png?w=250 250w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="23312" data-permalink="https://romalocutaest.com/pia-fidelis_300x250-ad-samples_v7/" data-orig-file="https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png" data-orig-size="480,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pia FIdelis_300x250 ad samples_v7" data-image-description="" data-medium-file="https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png?w=250" data-large-file="https://romalocutaest.files.wordpress.com/2019/12/pia-fidelis_300x250-ad-samples_v7.png?w=480" /></a></aside>
</div><!-- #secondary -->

	</div><!-- #content -->

	<div class="footer-wrap clear">

		<footer id="colophon" class="site-footer" role="contentinfo">

			
				<div class="footer-widgets">

					<div class="widget-area">

						
							<aside id="text-2" class="widget widget_text"><h1 class="widget-title">Text Widget</h1>			<div class="textwidget">This is a text widget. The Text Widget allows you to add text or HTML to your sidebar. You can use a text widget to display text, links, images, HTML, or a combination of these. Edit them in the Widget section of the <a href="https://wordpress.com/customize/">Customizer</a>.</div>
		</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Text Widget</h1>			<div class="textwidget">This is a text widget. The Text Widget allows you to add text or HTML to your sidebar. You can use a text widget to display text, links, images, HTML, or a combination of these. Edit them in the Widget section of the <a href="https://wordpress.com/customize/">Customizer</a>.</div>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archive</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://romalocutaest.com/2021/04/'> April 2021 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2021/03/'> March 2021 &nbsp;(5)</option>
	<option value='https://romalocutaest.com/2021/02/'> February 2021 &nbsp;(5)</option>
	<option value='https://romalocutaest.com/2021/01/'> January 2021 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2020/12/'> December 2020 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2020/11/'> November 2020 &nbsp;(5)</option>
	<option value='https://romalocutaest.com/2020/10/'> October 2020 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2020/09/'> September 2020 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2020/08/'> August 2020 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2020/07/'> July 2020 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2020/06/'> June 2020 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2020/05/'> May 2020 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2020/03/'> March 2020 &nbsp;(5)</option>
	<option value='https://romalocutaest.com/2020/02/'> February 2020 &nbsp;(2)</option>
	<option value='https://romalocutaest.com/2020/01/'> January 2020 &nbsp;(2)</option>
	<option value='https://romalocutaest.com/2019/12/'> December 2019 &nbsp;(2)</option>
	<option value='https://romalocutaest.com/2019/11/'> November 2019 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2019/10/'> October 2019 &nbsp;(1)</option>
	<option value='https://romalocutaest.com/2019/09/'> September 2019 &nbsp;(1)</option>
	<option value='https://romalocutaest.com/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2019/07/'> July 2019 &nbsp;(6)</option>
	<option value='https://romalocutaest.com/2019/06/'> June 2019 &nbsp;(8)</option>
	<option value='https://romalocutaest.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='https://romalocutaest.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://romalocutaest.com/2019/03/'> March 2019 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2019/02/'> February 2019 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2019/01/'> January 2019 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2018/12/'> December 2018 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2018/11/'> November 2018 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2018/10/'> October 2018 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2018/08/'> August 2018 &nbsp;(8)</option>
	<option value='https://romalocutaest.com/2018/07/'> July 2018 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2018/06/'> June 2018 &nbsp;(1)</option>
	<option value='https://romalocutaest.com/2018/05/'> May 2018 &nbsp;(2)</option>
	<option value='https://romalocutaest.com/2018/04/'> April 2018 &nbsp;(5)</option>
	<option value='https://romalocutaest.com/2018/03/'> March 2018 &nbsp;(1)</option>
	<option value='https://romalocutaest.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://romalocutaest.com/2017/10/'> October 2017 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2017/09/'> September 2017 &nbsp;(8)</option>
	<option value='https://romalocutaest.com/2017/08/'> August 2017 &nbsp;(6)</option>
	<option value='https://romalocutaest.com/2017/07/'> July 2017 &nbsp;(6)</option>
	<option value='https://romalocutaest.com/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://romalocutaest.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2017/04/'> April 2017 &nbsp;(4)</option>
	<option value='https://romalocutaest.com/2017/03/'> March 2017 &nbsp;(10)</option>
	<option value='https://romalocutaest.com/2017/02/'> February 2017 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>
						
					</div><!-- .widget-area -->

					<div class="widget-area">

						
							<aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://PiaFidelisTrilogy.com"><img width="1772" height="2717" src="https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=1772" class="image wp-image-22253  attachment-1772x2717 size-1772x2717" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg 1772w, https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=98 98w, https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=196 196w, https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=768 768w, https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=668 668w" sizes="(max-width: 1772px) 100vw, 1772px" data-attachment-id="22253" data-permalink="https://romalocutaest.com/about/piafideliscover_final/" data-orig-file="https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg" data-orig-size="1772,2717" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PiaFidelisCover_FINAL" data-image-description="" data-medium-file="https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=196" data-large-file="https://romalocutaest.files.wordpress.com/2019/06/piafideliscover_final.jpg?w=668" /></a></aside>
						
					</div><!-- .widget-area -->

				</div><!-- .footer-widgets -->

			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .footer-wrap -->

</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-3" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-3-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://rorate-caeli.blogspot.com/" class="bump-view" data-bump-view="bif">RORATE CÆLI</a><p><small>Commentary and Apologetics</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://mahoundsparadise.blogspot.com/" class="bump-view" data-bump-view="bif">Mahound's Paradise</a><p><small>Commentary and Apologetics</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://piafidelistrilogy.com" class="bump-view" data-bump-view="bif">Pia Fidelis Trilogy</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://consolationofantiquity.com" class="bump-view" data-bump-view="bif">Consolation of Antiquity</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://magister.blogautore.espresso.repubblica.it/" class="bump-view" data-bump-view="bif">Settimo Cielo</a><p><small>Commentary and Apologetics</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://www.thecatholicthing.org/" class="bump-view" data-bump-view="bif">The Catholic Thing</a><p><small>Commentary and Apologetics</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://canonlawblog.wordpress.com" class="bump-view" data-bump-view="bif">In the Light of the Law</a><p><small>A Canon Lawyer&#039;s Blog</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://wdtprs.com/blog/" class="bump-view" data-bump-view="bif">Fr. Z&#039;s Blog - What Does The Prayer Really Say?</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://marymagdalen.blogspot.com/" class="bump-view" data-bump-view="bif">Fr Ray Blake's Blog</a><p><small>Commentary and Apologetics</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/romalocutaest.wordpress.com\/public.api\/connect\/?action=request&domain=romalocutaest.com","logoutURL":"https:\/\/romalocutaest.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3d25b7a28","homeURL":"https:\/\/romalocutaest.com\/","postID":"25951","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/04/16/the-forgotten-october-surprise-of-the-2013-conclave/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNketOxCAQhV9IOtuY7OoP46MYSqftUG4yUKxPLxsvcbum669hhvMdDgAlCOVdQpdAM/S4kMLw1mi+g8st/Zoxrl+lIbcQlpsyjSlINYuITO+4ldssgskjOQZDMzJUKOMkXW8w7oiVt7aOxCekz3QHXCjsnXAFXQy2YJrQVlnIHYwyYZHrGXFyodqSd//T80yh+rtZDF5lFgP9vCw5ZXJ/mSRiMGtj6cr91zUK9SMmhs74kQVVY2N82bQ7vOyrv+hkBCs5YawrkWL9I/4rWW3RdtjfCCVnYotJ3DcHeKk8DD7aHX3wnMRgJEXgSUZy43et0LN9ao/tqX18aA8n/QE0WPrZ'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://romalocutaest.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">&lt;span&gt;%d&lt;/span&gt; bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117921567','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'117921567','v':'wpcom','tz':'0','user_id':'0','post':'25951','subd':'romalocutaest'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSWVIsZXU0S1VzfFVyTGh2PTk1LFJjc18leWhoSDlJUHJqYmpobTNzX1tvOGk4d3Y3Yj1YRmVSRz9sL0JqemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1Zd0t3UVlzQSxMRGZ2SjFEdGEzd0dhc0wyM255UFNuaFNsd1pCN3BbcU1aTD1iQ3ZsX05DUXwmWEM5R2pqOVEtX1U2S3xqUlQ/Nm1scUdIJndTeUhvT1ZDYS95Nz9wZz9TWi03bFArRWh0MT9wd1dDcXVobFNHLi09YlBWek9HbUEycnQla09ZJUVFZXxqalhHUDglVFVj'}]);
_stq.push([ 'clickTrackerInit', '117921567', '25951' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
